qt 5.6 Project ERROR: Unknown module(s) in QT: webkitwidgets”

qt 5.6出现Project ERROR: Unknown module(s) in QT: webkitwidgets”
额,原因
The webkit modules were removed from Qt 5.6:
5.6的版本不支持webkitwidgets这个模块啦,已经移除。
额5.5是最后一个版本,好吧,现在TC又得重新下载。



本文固定链接: http://20tc.com/qt-5-6-project-error-unknown-modules-in-qt-webkitwidgets.html | TC的博客

该日志由 TC 于2016年05月15日发表在 ubuntu 分类下, 你可以发表评论,并在保留原文地址及作者的情况下引用到你的网站或博客。
原创文章转载请注明: qt 5.6 Project ERROR: Unknown module(s) in QT: webkitwidgets” | TC的博客

qt 5.6 Project ERROR: Unknown module(s) in QT: webkitwidgets”:等您坐沙发呢!

发表评论


*

快捷键:Ctrl+Enter

无觅相关文章插件,快速提升流量